Fatal error: Declaration of FOS\RestBundle\Serializer\JMSHandlerRegistry::registerSubscribingHandler(JMS\Serializer\Handler\SubscribingHandlerInterface $handler) must be compatible with JMS\Serializer\Handler\HandlerRegistryInterface::registerSubscribingHandler(JMS\Serializer\Handler\SubscribingHandlerInterface $handler): void in /mnt/www/source/artspan/vendor/friendsofsymfony/rest-bundle/Serializer/JMSHandlerRegistry.php on line 24